Lỗi bảo mật nghiêm trọng của Joomla! 1.6, 1.7 và 2.5.0 – 2.5.2

Năm 2008, bản Joomla! 1.5.6 trở về trước bị một lỗi bảo mật nghiêm trọng khiến tin tặc có thể chiếm quyền quản trị trong Joomla!. Gần đây, bản Joomla! 1.6 1.7 và 2.5.0 đến 2.5.2 cũng bị dính lỗi nghiêm trọng như vậy. Do cách khai thác dễ dàng nên lỗi bảo mật của […] ↓ Read the rest of this entry…

Bình luận
Bookmark the permalink.

Comments are closed.